babel-polyfill

babel
js
babel-polyfill JS library homepage babel-polyfill JS library on GitHub babel-polyfill JS library on npm Download babel-polyfill JS library

Provides polyfills necessary for a full ES2015+ environment

Version 6.26.0 License MIT
babel-polyfill JS library homepage
babel-polyfill JS library on GitHub
babel-polyfill JS library on npm
Download babel-polyfill JS library
INSTALL
Learn more